Fecha actual Dom, 19 Nov 2017, 09:06

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: Vie, 28 Jul 2017, 11:59 
Desconectado
Soy un Teen
Soy un Teen
Avatar de Usuario

Registrado: Lun, 27 Feb 2017, 10:53
Mensajes: 79
Estimados,

Tengo una duda existencial, que tal vez alguno de ustedes me pueda aclarar.

Desde que tengo mi Fabita (febrero 2017) que tengo la sensación de que la suspensión es muy "blandita". No se puede pasar un lomo de toro a más de 30Km/h porque pareciera que choco con el piso y da la sensación que los amortiguadores (sobre todo los delanteros) no soportan esa carga.

El otro día, intenté salir al más puro estilo "Toretto", rápido acelerando fuerte (unas 4000RPM o 4500RPM en primera), y las ruedas delanteras saltaban golpeando el piso, como si estuvieran martillando y además el ruido fue fuerte cuando pasó eso.

En mi antiguo vehículo (Chevy Spark, claramente menos pesado y más pequeño, y con menos motor 800cc 56HP) no pasaba eso, y muchas veces me comí lomos de toro hasta a 50Km/h y nada, y cuando salía rápido estilo O'Conner, los neumático patinaban y rechinaban, no saltaban ni golpeaban el piso.

¿A alguno le pasa esto, o que me pueda orientar si esto es normal o no?

Saludos!
Mauricio.


Arriba
 Perfil  
 
NotaPublicado: Vie, 28 Jul 2017, 13:03 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky
Avatar de Usuario

Registrado: Dom, 07 Dic 2014, 18:24
Mensajes: 137
Hola

Mira yo tengo el fabia anterior y te puedo decir que:
en los lomo toros me pasa casi lo mismo, o pasaba, ahora los paso a 20 o menos.
y sobre el "salto" de ruedas me pasa solo cuando estoy girando la dirección y picando"

tu ex auto no tenia ni HP ni torque para que pasara algo así. y mas liviano. ( aunque no soy experto en nada :? )

PD: una vez pregunte lo mismo a un amigo, me dijo saca la pata del acelerador :D


Arriba
 Perfil  
 
NotaPublicado: Vie, 28 Jul 2017, 17:47 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee
Avatar de Usuario

Registrado: Lun, 07 Oct 2013, 16:44
Mensajes: 724
con el yeti no ocurre, y con el spaceback... algo parecido ocurre a lo que tu describes, saludos

_________________
Manuel Espinoza V.
Ingeniero Ejecución Mecánico USACH
Spaceback 1.2 TSI Style MT (mío y de mi señora)
Yeti Elegance 1.4 TSI (de mis suegros)
Ex Fabia 1.6 Ambiente

ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Vie, 28 Jul 2017, 19:36 
Desconectado
Soy un De Niro
Soy un De Niro

Registrado: Lun, 07 May 2012, 19:00
Mensajes: 320
Hola. Con mi ocatvia siento lo mismo, sobre todo si el terreno no es parejo, ejemplo algunas grietas del pavimento, adoquines, etc.
Segun creo que el control de estabilidad es el que hace sentir como si saltara el auto pero en realidad esta evitando que se pierda el control de este.
Es medio desagradable. No he probado desconectandolo.

_________________
Carlos (carlangag)

Skoda Octavia 1.4 TSI 2014, elegance.
ex Octavia 2011 TDI 1.9


Arriba
 Perfil  
 
NotaPublicado: Sab, 29 Jul 2017, 11:30 
Desconectado
Soy un Teen
Soy un Teen
Avatar de Usuario

Registrado: Lun, 27 Feb 2017, 10:53
Mensajes: 79
Holas, en realidad tampoco se me ha ocurrido probar sin control de estabilidad, pero tampoco creo que lo haga xD

Bueno, en realidad solo quería saber si no era solo una sensación mia.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: Sab, 29 Jul 2017, 13:04 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky
Avatar de Usuario

Registrado: Sab, 22 Ago 2015, 22:21
Mensajes: 139
Claramente es el control de estabilidad funcionando. Es justamente para que no derrapes.

Si quieres salir a lo Toretto y sacar los 0-100 en 9.7 segundos aprox (según la página del fabricante), esto es lo que deberías sentir detrás del volante.

Pero para eso, debes desactivar el ESP

https://www.youtube.com/watch?v=Yv_nsV39mJs

_________________
Škoda Fabia MK III Ambient, 1.2 TSI. 110 HP ;)


Arriba
 Perfil  
 
NotaPublicado: Sab, 29 Jul 2017, 19:13 
Desconectado
Soy un Teen
Soy un Teen
Avatar de Usuario

Registrado: Lun, 27 Feb 2017, 10:53
Mensajes: 79
Efectivamente, no me había percatado de ese detalle que sale en los videos de pruebas de aceleración. Donde aparece que desactivan el ESP para las salidas.


Arriba
 Perfil  
 
NotaPublicado: Sab, 29 Jul 2017, 22:15 
Desconectado
Mi bigote es Clever
Mi bigote es Clever
Avatar de Usuario

Registrado: Mié, 22 Abr 2015, 18:04
Mensajes: 2000
Ubicación: Viña del Mar
Más que el control de estabilidad es el control de tracción, el cual trabaja junto al sistema ESP. Mi Rapid no tiene control de estabilidad pero sí control de tracción, y me pasa lo mismo.

Saludos

_________________
Mauricio A.
Rapid 1.2 TSI Ambiente MT


Arriba
 Perfil  
 
NotaPublicado: Mar, 01 Ago 2017, 16:26 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky
Avatar de Usuario

Registrado: Sab, 30 Jul 2011, 02:14
Mensajes: 180
Ubicación: Santiago, Chile
No creo que la explicación vaya por el lado de desactivar el control de estabilidad o tracción, cuando tuve el Morning 1.2 me pasaba exactamente lo mismo al intentar sacar el auto a altas RPM, y esa weá no tenía ni siquiera ABS :? , así que yo creo pasa más por la interacción entre la suspensión, torque, neumáticos, superficie etc,

Saludos!

_________________
Skoda Octavia 2013 1.6 TDI MT5 Blanco
Skoda Octavia 2017 1.6 TDI DSG7 Blanco (de mi padre)


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com