Fecha actual Sab, 22 Jul 2017, 21:40

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 8 mensajes ] 
Autor Mensaje
NotaPublicado: Dom, 22 Ene 2017, 01:45 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Jue, 15 Dic 2016, 22:10
Mensajes: 17
Ubicación: Venezuela
Buenas

les cuento que desde siempre a mi fabia ha usado mineral 15w-40. pero desde hace unos dias. he notado que consume un poco. he pensado que es por la calidad de aceite que llega a mi pais que no es muy buena. y el clima de la ciudad que es de 40 grados pienso que tambien lo hace evaporar.

la pregunta como tal es:

seria conveniente echarle uno muy grueso para evitar esto como el 20w-50 o el 20w-60??? o no lo hago porque puedo poner a sufrir el cigueñal y la bomba en la prendida por ser muy pesado??

tambien noto que el motor me moja las bujias de aceite en las roscas. esto lleva algun sello o algo ahi en la rosca que se pueda romper y ocasionar eso?

no creo que sea por desgaste de anillos o algo asi , si apenas tiene 142.000 kms.
espero aportes.

saludos

Skoda fabia 1.4 mpi 68cv.

_________________
Fiabilidad rodando=Skoda.


Arriba
 Perfil  
 
NotaPublicado: Lun, 23 Ene 2017, 12:16 
Desconectado
Soy un Charles Bronson
Soy un Charles Bronson

Registrado: Mar, 14 Jun 2011, 14:47
Mensajes: 285
Posiblemente son los sellos de las guías de las válvulas que requieren ser cambiados. Para descartar el desgaste de anillos puedes hacer medir la compresión. Por el momento no creo conveniente aumentar el grado del aceite
Saludos

_________________
Sammy6465
M. Benz C180


Última edición por sammy6465 el Lun, 23 Ene 2017, 13:13, editado 1 vez en total

Arriba
 Perfil  
 
NotaPublicado: Lun, 23 Ene 2017, 13:08 
Desconectado
Soy un De Niro
Soy un De Niro
Avatar de Usuario

Registrado: Vie, 02 Ago 2013, 23:08
Mensajes: 376
mi pensamiento es el siguiente:
Arregla la perdida,no cambies el aceite
buena suerte


Arriba
 Perfil  
 
NotaPublicado: Lun, 23 Ene 2017, 13:25 
Desconectado
Soy un Charles Bronson
Soy un Charles Bronson

Registrado: Dom, 05 Abr 2015, 11:45
Mensajes: 219
Lo que entiendo y practico siempre: el auto se usa siempre con el grado especificado por fabricante. Si tienes fuga o quema aceite, hay que repararlo y no tratar de ocultar. Si trataría de usar un aceite que cumpla norma VW.

Enviado desde mi SM-G610M mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Lun, 13 Feb 2017, 22:37 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 5810
jrgutierrez96 escribió:
desde siempre a mi fabia ha usado mineral 15w-40


no se que tan distinto podrá ser el 1.4 del 1.6, pero en el caso de nuestro ex fabia, SIEMPRE ocupé aceite sintetico, JAMAS mineral.

creo que por ahí va tu problema. ocupaste un aceite que no estaba especificado para tu motor. Por último que hayas usado semi sintético, pero no mineral.

asi las cosas, creo que el aceite que usaste, de paso no cumplía con las especificaciones VW.

para salir de la duda, qué marca de aceite le estabas poniendo?

Saludos

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Lun, 13 Feb 2017, 22:59 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee
Avatar de Usuario

Registrado: Mar, 30 Sep 2014, 15:48
Mensajes: 591
Que fabia es??????


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Lun, 13 Feb 2017, 23:18 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 5810
CrisBora escribió:
Que fabia es??????


Enviado desde mi iPhone utilizando Tapatalk


la firma dice: fabia 1.4 mpi 68cv.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue, 23 Feb 2017, 18:17 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Jue, 15 Dic 2016, 22:10
Mensajes: 17
Ubicación: Venezuela
Buenas, disculpas por la tardanza en la respuesta. es que estaba ocupado todos estos dias.


bueno , volviendo al tema , fui a la VW a hablar con un mecanico y me dice que el aceite mineral en este fabia si se puede usar ya que en mi pais para la epoca que salio el carro solo se usaba era mineral, el sintetico aca en mi pais se comenzo a ver como en el 2005. con respecto a la perdida fue algo misterioso ya que de un momento a otro dejo de consumir , no creia esto posible, pero asi fue. le que si le hize fue el cambio de aceite que ya le tocaba ( ya tenia 5.000 kms ese aceite)

saludos.

_________________
Fiabilidad rodando=Skoda.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com