Fecha actual Mar, 26 Sep 2017, 09:53

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 8 mensajes ] 
Autor Mensaje
NotaPublicado: Vie, 14 Abr 2017, 13:17 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Jue, 12 Mar 2015, 22:52
Mensajes: 26
Hola estimados.
Solicito su amable consejo para el siguiente problema. Tengo un Yeti TSI 1.4 del 2012. Mantenimiento hecho hace tres meses donde don Jose Romero. Tiene 77.000 km.
Desde la semana pasada tiene un ruido extraño en el motor. Como de algún engranaje. Le di una mirada por encima pero no le veo nada (den por descontado que soy neófito en mecánica). Sobre todo se nota cundo voy a baja velocidad (primera).
Favor indicar si a alguien le ha pasado y como lo han reparado. Desde que apareció el ruido no lo he sacado. Me da un poco de miedo moverlo y empeorar la situación. Adjunto un par de videos. Quedo a la espera de sus comentarios.




Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Vie, 14 Abr 2017, 13:29 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Jue, 12 Mar 2015, 22:52
Mensajes: 26
https://youtu.be/fU_5WoKBYiE ahi el link del video con el ruido


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Vie, 14 Abr 2017, 14:15 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 5867
Tu Yeti es mecánico, verdad?

Enviado desde mi Redmi Note 3 mediante Tapatalk

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie, 14 Abr 2017, 14:23 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Jue, 12 Mar 2015, 22:52
Mensajes: 26
Si, mecánico


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Mié, 19 Abr 2017, 21:25 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee

Registrado: Sab, 24 May 2014, 09:07
Mensajes: 615
Suena a rodamiento.


Arriba
 Perfil  
 
NotaPublicado: Jue, 20 Abr 2017, 09:54 
Desconectado
Soy un Charles Bronson
Soy un Charles Bronson

Registrado: Mar, 19 Nov 2013, 15:52
Mensajes: 246
Amigo me atrevo a decir que puede ser la cadena de distribución. Es una situación recurrente en los tsi de primera generación. Yo cotizaría el cambio de kit.

Saludos


Arriba
 Perfil  
 
NotaPublicado: Mar, 02 May 2017, 09:41 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Jue, 12 Mar 2015, 22:52
Mensajes: 26
Hola. Tenia pendiente contarles como me fue con este tema. Primero que nada agradecer la ayuda de Crisbora, que fue a mi casa a tomarle un scan a mi Yeti para verificar cual era la falla. Ufff... al menos no era problema de la distribución, ni otros que verificamos. La sospecha iba por la bomba de agua. Al dia siguiente lo lleve por recomendación donde José Romero. Quien corroboró que era un problema en la bomba. Tuve que comprar una nueva, en Velizwagen (alternativa española) mas líquido refrigerante. Valor con atención incluida $ 75.000 (en MJH me habían dado un precio de app 170.000 [FACE SCREAMING IN FEAR]). El valor de instalación fue de $ 60.000 y demoró una tarde.
Dentro de todo el precio fue bastante economico y la falla la mas simple. Esta vez tuve suerte. Ahora mi Yeti vuelve a tener un ronroneo suave como antes.

Don Jose me comenta que el problema de la bomba es muy habitual en los Skoda.

Recalco los agradecimientos a Crisbora por su ayuda, consejo y la buena onda.


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Mar, 09 May 2017, 09:44 
Desconectado
Soy un Chuck Norris, Con mi sudor cree a Skoda
Soy un Chuck Norris, Con mi sudor cree a  Skoda
Avatar de Usuario

Registrado: Mié, 22 Abr 2015, 18:04
Mensajes: 1966
Ubicación: Viña del Mar
Que bien. Me atrevo a decir que te salió muy barato. Cuando pienso en bomba de agua se me vienen 400 lucas a la cabeza, de una.

Saludos y gracias por el feedback.

_________________
Mauricio A.
Rapid 1.2 TSI Ambiente MT


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com