Fecha actual Sab, 23 Sep 2017, 17:04

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 20 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: Mar, 05 Sep 2017, 16:50 
Desconectado
Soy un Junior
Soy un Junior
Avatar de Usuario

Registrado: Vie, 06 Mar 2015, 08:02
Mensajes: 34
Estimados:
Junto con saludarles una vez más, esta vez escribo para pedir ayuda. En mi familia tenemos 3 autos Skoda, uno de ellos es un Rapid 2014 que "vive" en Concepción (específicamente en Penco). El auto siempre ha funcionado bien, pero hoy al tratar de salir, el auto no partió, así de simple. Funciona la radio, sin embargo ningún instrumento del panel se prende, el motor suena como si fuese a arrancar y se apaga. La verdad es que somos unos desconocedores de temas mecánicos, por lo cual necesitamos orientación al respecto por favor.

Quedo a la espera de sus comentarios.

Gracias de antemano

Saludos

Valentina

_________________
Skoda Fabia MKIII Azul/blanco


Arriba
 Perfil  
 
NotaPublicado: Mar, 05 Sep 2017, 18:01 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 5867
Sube un vídeo a YouTube y nos pegas el link

Enviado desde mi Redmi Note 3 mediante Tapatalk

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar, 05 Sep 2017, 18:02 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Mar, 04 Jul 2017, 15:37
Mensajes: 6
Podrá ser la batería que está en las últimas?

Enviado desde mi MI 5 mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Mié, 06 Sep 2017, 00:31 
Desconectado
Soy un Chuck Norris, Con mi sudor cree a Skoda
Soy un Chuck Norris, Con mi sudor cree a  Skoda
Avatar de Usuario

Registrado: Mié, 22 Abr 2015, 18:04
Mensajes: 1966
Ubicación: Viña del Mar
Me huele a batería. Mira la batería, tiene como una luz verde que se ve desde arriba (debiera estar indicado sobre la batería de como se "lee" esa luz). Si está casi apagada, la batería está muerta.

Saludos

_________________
Mauricio A.
Rapid 1.2 TSI Ambiente MT


Arriba
 Perfil  
 
NotaPublicado: Mié, 06 Sep 2017, 11:13 
Desconectado
Soy un Teen
Soy un Teen

Registrado: Sab, 22 Ago 2015, 23:21
Mensajes: 84
Miraron bateria y no es eso.

alguien tienen dato de mecanico en conce???


un saludo

_________________
ex Rapid 1.2 TSI


Arriba
 Perfil  
 
NotaPublicado: Mié, 06 Sep 2017, 17:44 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee
Avatar de Usuario

Registrado: Lun, 07 Oct 2013, 16:44
Mensajes: 698
eaad78 escribió:
Miraron bateria y no es eso.

alguien tienen dato de mecanico en conce???


un saludo

probaste con otra bateria?

_________________
Manuel Espinoza V.
Ingeniero Ejecución Mecánico USACH
Spaceback 1.2 TSI Style MT (mío y de mi señora)
Yeti Elegance 1.4 TSI (de mis suegros)
Ex Fabia 1.6 Ambiente

ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Jue, 07 Sep 2017, 12:56 
Desconectado
Soy un Teen
Soy un Teen

Registrado: Sab, 22 Ago 2015, 23:21
Mensajes: 84
Hola

bien, les cuento el final, afortunadamente feliz

luego de un dia, sin pescar el auto; hoy en la mañana partiò sin problemas; al parecer estaba ahogado

un saludo

_________________
ex Rapid 1.2 TSI


Arriba
 Perfil  
 
NotaPublicado: Jue, 07 Sep 2017, 13:27 
Desconectado
Soy un Junior
Soy un Junior
Avatar de Usuario

Registrado: Vie, 06 Mar 2015, 08:02
Mensajes: 34
Gracias a todos por sus respuestas!

Como dice arriba Eduardo, después de un día sin tomar el auto, mi tío hoy fue a verlo y ya pudo andar, imaginamos que tuvo un "ahogo".

Un abrazo a todos e infinitas gracias!!

_________________
Skoda Fabia MKIII Azul/blanco


Arriba
 Perfil  
 
NotaPublicado: Vie, 08 Sep 2017, 22:36 
Desconectado
Soy un Chuck Norris, Con mi sudor cree a Skoda
Soy un Chuck Norris, Con mi sudor cree a  Skoda
Avatar de Usuario

Registrado: Mié, 22 Abr 2015, 18:04
Mensajes: 1966
Ubicación: Viña del Mar
:shock:.... :?..... :).... :risotada: Mmmm y cómo cresta se habrá ahogado?? :mmm:

Saludos

_________________
Mauricio A.
Rapid 1.2 TSI Ambiente MT


Arriba
 Perfil  
 
NotaPublicado: Sab, 09 Sep 2017, 00:09 
Desconectado
Soy un Teen
Soy un Teen

Registrado: Sab, 22 Ago 2015, 23:21
Mensajes: 84
ni idea........

algo que yo hago como regla....esperar los 2 minutos.....y me fije que el actual dueño del rapid no hace.....no se si sera eso.....pero me tinca que puede ser.....

_________________
ex Rapid 1.2 TSI


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 20 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com