Fecha actual Sab, 01 Oct 2022, 05:45

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Sab, 13 Ago 2022, 09:45 
Desconectado
Soy un Renacuajo
Soy un Renacuajo

Registrado: Mar, 22 Jun 2021, 00:43
Mensajes: 3
Buenas a todos, les comento que antes tenia un Fabia 1.0 mecanico y por tema de lukas tuve que bajar varios años.
La cosa es que como me quedo gustando la marca me compre un Octavia 1.8 2011.
El problema partio el día uno.
Comenzo con vibraciones constantes (temblores diria yo) y error EPC en el tablero, compre un scanner de esos chinos y arrojo error en encendido cilindro 3, traslade la falla y finalmente el error se debia a la bobina, opté por comprar las 4 y este problema se solucionó.
Pasaron los dias y comence a notar un alto consumo de aceite, el cual llego a ser dramatico, 1 lt en 300 km, sim fuga aparente mas que en la zona donde se junta la manguera de salida de valvula PCV y la de entrada al turbo, consulte en los grupos y me decian que era el motor, que estaba malo, obviamente no quise creer que era eso, ya que no se notaba perdida de potencia ni humo azul (solo blanco), el agua bien y no se veian problemas que normalmente se relacionan con un motor con falla en sus anillos.
Despues de consultar con un mecanico que habia visto Audi y VW (en valdivia es escasa la oferta de tecnicos conocedores) se determino que era la Vv PCV, la cambie hace unos días y bajo notablemente la salida de Humo blanco (solo en las mañanas al tomar temp, creo que solo Vapor), aun no puedo saber si el consumo de aceite se elimino o bajó a niveles aceptables, ya que lo he ocupado poco.
Hoy en la mañana tuve que ocuparlo por emergencia para venirme al trabajo (60KM de casa), asi que pase a una Copec a comprar aceite pero al pegarle una acelerada en la ciudad, sentí un tiron y luego de esto el ralentí quedo como si fallara una bobina, me quede esperando en la estacion un rato pero continuo el problema.
En la carretera andaba bastante estable, buen consumo, temperatura aceite no pasaba los 91° al igual que el agua, todo ok. Al llegar al trabajo y estacionarme fue una experiencia mala jaja, como es automatico mandaba unos tirones bastante notorios. Todo esto sin advertencia en el tablero de ningun error.

Nota: Todas las mañanas tiembla un poco por unos 20 segundos y luego el ralentí se estabiliza.
Nota 2: las bujias estaban bastante sucias cuando cambie las bobinas, el dueño anterior dijo que las cambio hace un mes antes de que me lo vendiera (Junio), no he revisado el filtro de aire y el filtro de bencina venia en el maletero para cambiarlo pero no lo he hecho aun por todos los otros problemas que tenia.
Muchas gracias por leer este testamento y agradezco sus sugerencias y experiencias.


Arriba
 Perfil  
 
NotaPublicado: Sab, 13 Ago 2022, 15:32 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee

Registrado: Mar, 22 May 2018, 13:01
Mensajes: 569
Y antes de comprarlo no lo llevaste a un mecánico para que lo chequeara..?

yo creo que ya es tarde para deshacer la compra...no se me tinca que venia malena el auto.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com