Fecha actual Vie, 07 Ago 2020, 09:13

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor Mensaje
 Asunto: S.O.S, alarma
NotaPublicado: Mié, 29 Jul 2020, 12:24 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Mar, 27 Oct 2015, 21:29
Mensajes: 28
Estimados

hace algunos dias (varios), el control de la llave de mi fabia mk3 active 2016 dejó de funcionar, pensé que era la pila, pero al cambiarla ni siquiera enciende la luz roja del control.... así que para no complicarme, saque la tapita de la manilla y lo abro con la llave. El problema, que la alarma suena y suena hasta que hago contacto o lo enciendo... y ya eso me tiene aburrido, por el escándalo que hago, sobre todo muy temprano o muy tarde por los vecinos :cdtm:

La copia de la llave la tengo en otra ciudad, y con esto de la pandemia y las restricciones ha sido un cacho traerla, he tratado de usar el servicio de retiro de chileexpress a domicilio pero me dijeron que no se puede por un error del sistema, y que no haba solución... cuek

probé sacando el fusible de la alarma, el numero 17 creo que es, pero aun así, al abrirlo, se activa de todas formas

alguna sugerencia para no hacer tanto escándalo cada vez que lo abro??


Arriba
 Perfil  
 
NotaPublicado: Mié, 29 Jul 2020, 18:27 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 6683
Por casualidad te pasa esto?

https://www.instagram.com/p/B8WpM4aHWU3 ... _copy_link

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue, 30 Jul 2020, 01:46 
Desconectado
Soy un Renacuajo
Soy un Renacuajo

Registrado: Mié, 29 Jul 2020, 01:53
Mensajes: 4
mauricio escribió:
Tiene que ser el motor del cierre centralizado que esta con falla


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Jue, 30 Jul 2020, 09:22 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 6683
EstebanMP escribió:
mauricio escribió:
Tiene que ser el motor del cierre centralizado que esta con falla


Enviado desde mi iPhone utilizando Tapatalk


En mi caso todo apunta que si. Hace 4 meses que compré el repuesto y aún no puedo instalarlo por la cuarentena..

Colgué el link en la eventualidad que el forero tenga una situación similar.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue, 30 Jul 2020, 10:31 
Desconectado
Soy un Junior
Soy un Junior

Registrado: Mar, 27 Oct 2015, 21:29
Mensajes: 28
mauricio escribió:



hola hola,

no pasa eso, sino que el mando es el que no funciona, no prende la luz roja del control de la llave

pensé era la pila, pero al cambiar no funcionó

solo quiero que no suene mas la alarmaaa, hasta que me llegue la otra llave

gracias!


Arriba
 Perfil  
 
NotaPublicado: Jue, 30 Jul 2020, 22:16 
Desconectado
Soy un Al Pacino
Soy un Al Pacino

Registrado: Lun, 07 May 2012, 19:00
Mensajes: 450
Insiste con otra pila. Me paso con un control que le cambie pila y la que le puse no funciono. Compre otra y esta si funciono.

_________________
Carlos (carlangag)
Skoda Octavia RS 2018.
Skoda Octavia 1.4 TSI 2014, elegance.


Arriba
 Perfil  
 
NotaPublicado: Jue, 30 Jul 2020, 22:42 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 6683
me paso algo similar y se arregló magicamente

viewtopic.php?f=30&t=5333

_________________
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com