Fecha actual Mar, 17 Sep 2019, 03:31

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
NotaPublicado: Jue, 15 Ago 2019, 13:10 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Jue, 15 Ago 2019, 12:16
Mensajes: 15
Saludos, le compré a mi señora un flamante Skoda Octavia Scout 2018, que trae la radio Bolero con Mirrorlink, la cual supuestamente se puede activar Carplay mediante un codigo, confirme con soporte Skoda.cz que si es posible activarlo, y en zentrum me dan un presupuesto de 480.000 me parece un poco exagerado.

alguien tiene experiencia comprando un codigo en Ebay? como se activa utilizando dicho código? debe hacerlo un concesionario? cual recomiendan?


Arriba
 Perfil  
 
NotaPublicado: Jue, 15 Ago 2019, 13:41 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 6492
preguntale al forero ItaloH . El compró fuera y a un precio mucho mas aterrizado. Si mal no recuerdo, pagó en el concesionario para que se lo instalaran en su ex Octavia

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue, 15 Ago 2019, 15:08 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Jue, 15 Ago 2019, 12:16
Mensajes: 15
Gracias te pasaste lo buscare


Arriba
 Perfil  
 
NotaPublicado: Sab, 24 Ago 2019, 12:02 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Jue, 15 Ago 2019, 12:16
Mensajes: 15
les comento porsiaca , despues que zentrum me queria cobrar 480 lukas, me puse en contacto con skoda.cz y me queje. Deben llamaron a Zentrum, porque se contactaron conmigo pa ofercerme mil disculpas y cobrarme 250 lukas, lo que tiene mas que ver con el valor Europeo del trabajo.


Asi que ya saben si se sobrepasan los importadores, acusemos con la marca


Arriba
 Perfil  
 
NotaPublicado: Sab, 24 Ago 2019, 16:16 
Desconectado
Soy un Chuck Norris, Con mi sudor cree a Skoda
Soy un Chuck Norris, Con mi sudor cree a  Skoda
Avatar de Usuario

Registrado: Mar, 30 Sep 2014, 15:48
Mensajes: 1064
Una vez más comprobando que zentrum vale hongo!


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
NotaPublicado: Sab, 31 Ago 2019, 21:22 
Desconectado
Soy un Bruce Lee
Soy un Bruce Lee
Avatar de Usuario

Registrado: Lun, 07 Oct 2013, 16:44
Mensajes: 862
CrisBora escribió:
Una vez más comprobando que zentrum vale hongo!


Enviado desde mi iPhone utilizando Tapatalk

no entiendo como se autodenominan expertos... :duro:

_________________
"Manu"
Octavia Combi 1.4 TSI Style DSG 2017
Citigo 1.0 MT 2013

Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie, 06 Sep 2019, 19:36 
Desconectado
Soy un Baby
Soy un Baby

Registrado: Vie, 13 Nov 2015, 00:10
Mensajes: 13
Hola a todos :bravo: :bravo:

Por casualidad, alguno de ustedes tiene este problema (o saben de alguien)??
Resulta que tengo un teléfono android y lo ocupo en mi Octavia Scout desde que lo tengo, pero últimamente la conección desde el teléfono al auto se cae constantemente y tengo que empezar a desconectar el cable hasta que funciona nuevamente (casi nunca ocurre y termino escuchando radio... :doh: ).. la duda es si alguien sabe como solucionar este problema?, puede ser que sea un problema del auto (díganme que nooo.... :( ), ya cambien el cable de conección por el original y aun me pasa lo mismo.

En Zentrumme dicen que es mi cable o mi teléfono.... pero el teléfono es un samsung S9 (comprado un mes despues de comprar mi auto)... entonces ya no se que hacer para poder utilizar Waze o cualquier otra app en mi radio.

Gracias :OO


Arriba
 Perfil  
 
NotaPublicado: Vie, 06 Sep 2019, 23:15 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky
Avatar de Usuario

Registrado: Mar, 22 May 2018, 13:01
Mensajes: 165
alfonso_est escribió:
Hola a todos :bravo: :bravo:

Por casualidad, alguno de ustedes tiene este problema (o saben de alguien)??
Resulta que tengo un teléfono android y lo ocupo en mi Octavia Scout desde que lo tengo, pero últimamente la conección desde el teléfono al auto se cae constantemente y tengo que empezar a desconectar el cable hasta que funciona nuevamente (casi nunca ocurre y termino escuchando radio... :doh: ).. la duda es si alguien sabe como solucionar este problema?, puede ser que sea un problema del auto (díganme que nooo.... :( ), ya cambien el cable de conección por el original y aun me pasa lo mismo.

En Zentrumme dicen que es mi cable o mi teléfono.... pero el teléfono es un samsung S9 (comprado un mes despues de comprar mi auto)... entonces ya no se que hacer para poder utilizar Waze o cualquier otra app en mi radio.

Gracias :OO


Date la lata y prueba con otros 2 teléfono de otras marcas...si pasa lo mismo es el auto...si no ocurre es tu Samsung ....así de simple.


Arriba
 Perfil  
 
NotaPublicado: Vie, 06 Sep 2019, 23:25 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky
Avatar de Usuario

Registrado: Mar, 22 May 2018, 13:01
Mensajes: 165
Ahora por experiencia me pasó lo siguiente en mi caso tengo un Xiaomi redmi note 4 de los chinos ...buen teléfono nada que decir.....peeerooo me pasó lo siguiente este modelo estaba con una actualización Miu 8 y se conectaba a mi SUV (otra marca) Impeque nada que decir veía el listado completo de la agenda telefónica sin dramas...peeerooo llegó la actualización a Miu 9 y ahí paso que nunca más ví la agenda telefónica bueno justo me tocó formatear el celu y así y todo no enganchaba la agenda, si llamaba y mostraba los últimos números marcados y todo lo demás pero la agenda no la mostraba....cuándo lo conecte al Skoda ningún problema incluso cuando se actualizo a Miu 10, pero en la SUV nada...al final y en conclusión es posible que ciertas actualizaciones provoquen problemas en el linkeo entre el celu y auto deben ser los menos casos pero que los hay, HAY.

Puede ser que tu celu sea el problema,por eso date la lata y pruébalo con otro celu más antiguo o de otra marca , uno siempre tiene un celu viejo por ahí o le podés prestado un rato alguno a tu sra, hijo, polola, mamá, papá, etc por último pruébalo yendo al súper ida y vuelta y ahí saldrás de duda.

Saludos


Arriba
 Perfil  
 
NotaPublicado: Lun, 09 Sep 2019, 08:32 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 18 Sep 2010, 17:32
Mensajes: 6492
respecto a xiaomi con Skoda, mi experiencia se extiende al uso de un Redmi Note 3 pro con un Octavia RS mk2 conectado por bluetooth.

Cero problema. Todo funciona perfecto.

Los atados aparecieron cuando el mismo teléfono lo conecté al RS mk3 y se referian a micro cortes en las canciones. Era un tema realmente desagradable y sobre el cual no encontré información en internet que diera con una explicacion y menos una solución.

Al poco tiempo cambie el celu por un PocoPhone F1 by Xiaomi, y los problemas se acabaron. Funciona todo perfecto.

Por qué cambie el Redmi note 3 pro?, porque un día dejó de funcionar el wifi, la radio y el bluetooth. Solo funcionaban los datos por internet móvil. Mi teoría es que el módulo que agrupa esas tres funciones se murió y que lo que me pasaba en el mk3 era un sintoma que iba a morir el equipo. La verdad es que no tengo otra explicación.

Respecto a activar Smartlink en el mk3, por esa plata prefiero cambiarle la suspensión al auto... jajajajaja

Saludos

_________________
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com